Neueste Beiträge

Neueste Beiträge

Seiten: [1] 2 3 ... 10
1
Zweite Generation / Re: Motor-Tausch 350 cui
« Letzter Beitrag by mike96 am Heute um 08:17 »
nein noch kein ölwechsel, motor ist ja erst ca 80 km gelaufen, da wird man noch nichts sehen,

und drucktest so wie ich verstanden habe bläst in kurbelwellegehäuse, muss ich aber explizit nochmal nachfragen

eine andere frage kann mir bitte mal jemand erklären, was mit kolbenringen setzen bei neuem motor im rahmen des einlaufens einfahrens gemeint ist??

(also nicht der einbau per se sondern nach dem einbau quasi)
2
Zweite Generation / Re: Motor-Tausch 350 cui
« Letzter Beitrag by Sven am Gestern um 18:06 »
Mal nen Ölwechsel gemacht und nach unschönen Partikeln im Öl gesucht?
Druckverlusttest wäre dann auch meine Empfehlung. Danach kann man den nächsten Schritt angehen.
3
Zweite Generation / Re: Motor-Tausch 350 cui
« Letzter Beitrag by Ferdi454 am Gestern um 12:42 »
dann stimmt was mit der benzinzufuhr nicht

ist doch'n Vergaser, also entweder ganz oder garnicht  :D

Auch sinnvoll: Den Ventildeckel mal runter.. sind die Stößelstangen vom #8 ganz, Ventilspiel passt, Klemmt nicht, Kipphebel, Feder nicht gebrochen,... usw.?
4
Zweite Generation / Re: Motor-Tausch 350 cui
« Letzter Beitrag by Chris95 am 21. Jan 19, 22:48 »
Warum kein Druckverlusttest???????

Müsste die Werkstatt bei soviel Erfahrung eigentlich draufhaben.
Damit hast dus sicher wo dir der Druck flöten geht.

Aber wegen einem Zylinder mit weniger Kompression kneift der leistungstechnisch nicht komplett den &()*&#@ zu, dessen Meinung bin ich auch.

Mit der Temperatur am Zylinder #8 habe ich schon eine Theorie, aber dazu muss erstmal der Kompressionsverlust ermittelt werden.
5
Speaker's Corner / Re: Frage an die Hobbyfotografen: Suche Kamera
« Letzter Beitrag by swisscheese am 21. Jan 19, 21:50 »
cooles Video. sieht ja ganz einfach aus... :ugly:
6
Zweite Generation / Re: Motor-Tausch 350 cui
« Letzter Beitrag by mike96 am 21. Jan 19, 18:31 »
ja die anleitung von crate kenne ich, so wurde das auch gemacht.  gefahren bin ich erst ca 80-100 km.  und ich habe noch einen anderen 78er z28
man merkt deutlich den unterschied.

ich gehe davon aus das der motor ein montagsmodell ist.

aber so wie ich dich verstehe erst mal 1000 km fahren und dann nochmal checken
das mit den köpfen muss ich mal schauen
waren die vom alten motor
ich hab auch schon überlegt wenn nur auf einem zylinder zu geringe temperatur ist, dann stimmt was mit der benzinzufuhr nicht
aber die 90 psi machen mir sorgen

7
Zweite Generation / Re: Motor-Tausch 350 cui
« Letzter Beitrag by Ferdi454 am 21. Jan 19, 17:17 »
Wurde der Motor korrekt eingelaufen/geprimed?

Vergleiche Seite 4: http://www.crateenginedepot.com/pdfs/350-290_HP_Engine_Base.pdf

Nach dem Einfahren [... Drive the next 500 miles under normal conditions ... Do not run the engine at its maximum rated engine speed. Also, do not expose the engine to extended periods of high load.]

Leistungsentfaltung, ja. aber nicht dermaßen.. und wenn, dann gleichmäßig und nicht nur auf einem Topf. Also hat entweder der Laden mist gebaut der dir den Eingebaut hat.. oder der Motorbauer selbst.


Wenn du den Kurbelwellenentlüfter-schlauch knickst und den Öldeckel abnimmst, merkst du dass vom Luft kommt?
Könnte auch was am Ventiltrieb sein, dass z.B. ein Ventil nicht ganz zu macht.. Kopf mal runter genommen?
8
Zweite Generation / Motor-Tausch 350 cui
« Letzter Beitrag by mike96 am 21. Jan 19, 16:37 »
ich stehe gerade vor einem problem und einer entscheidung und bitte um meinungen aus dem kollektiven schwarmwissen
zur vorgeschichte
ich hatt eine 80er z 28 aus usa importiert. beim tüven hat sich herausgestellt, dass der motor frostrisse hatte.
also hab ich mich nach einigen überlegungen hin und her dazu entschieden einen Chevrolet Performance 350 Crate Engine 290 HP 19355658
mit so 290 hp einzubauen
hat alles gedauert weil starterkranz, nuer edelbrook 600 cfm vergaser  und so  kleindinges bestllt werden mussten.
motor eingebaut und ob einer  relativ kurzen übersetzung drinnen (3000 umi bei 80 kmh)  sollte der eigentlich streifen lassen
tut er aber nicht, fesstgestellt, dass intake luft zieht und nicht ganz dicht ist. also neues edelbrok intake bestelllt gleich neue zündkerzen und hipo zündkabel dazu
alles eingebaut in werkstatt (die das seit 30 jahren machen) und wieder nix
jetzt kompressionstest: am 8 zylinder nur 90 psi statt 110-120 und abgstemperatur nur so 180 grad die übrigen 290-330 grad

vermutung: kolbenring defekt oder gebrochen

jetzt die frage:
der motor ist nicht einmal 80 km gefahren
ein motorbauer sagt fahr mal 500 km, und miss dann nochmal, weil von 20 psi unterschied auf einem zylinder kann die mangelnde leistung nicht kommen

der andere sagt motor bläst in kurbelgehäuse ab, und deshalb keine leistung
man kann damit fahren, aber wenn ring gebrochen musst hohnen und auf dauer machst motor kaputt


eure meinung dazu, danke
9
Verkaufe ein neuse Pullykit vom March.
Wurde noch nie montiert inkl Schrauben ect.
Pully besteht aus CNC gefrässtes Aluminium.
Passend für Corvette LT1/Camaro/Firebird& Impala.
Preis 60Fr ohne Transport.
10
Speaker's Corner / Re: Frage an die Hobbyfotografen: Suche Kamera
« Letzter Beitrag by Ferdi454 am 21. Jan 19, 14:13 »
^ kann ich nur nickend zustimmen..  :thumb:

Da würde ich dir auch ein Stativ sehr zu Herzen legen, muss nicht mal ein teures mit x Gyroskopen und Achsen sein.


Mit etwas Photoshop (und wie gesagt RAW, JPEG drosselt da einiges) kann man auch sowas hier zaubern:
Seiten: [1] 2 3 ... 10

SMF spam blocked by CleanTalk