Autor Thema: V6 kommt nicht auf Betiebstemperatur  (Gelesen 524 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline flo99

  • Frischfleisch
  • Beiträge: 11
V6 kommt nicht auf Betiebstemperatur
« am: 11. Feb 23, 19:39 »
Hey Leute,

brauche mal wieder eure Hilfe. Mein V6 erreicht laut Temperaturanzeige nicht die 90 Grad. Er ist immer bei rund 75-80. Nur wenn ich so 5 min stehe und der Wagen sich nicht bewegt geht sie so sog 85 hoch. Thermostat ist neu und Kühlmitteltemperatursensor ist auch neu. Des Weiteren weis ich nicht genau wie man das Kühlsystem richtig entlüftet.

Hoffe jemand von euch kann mir helfen.

Offline flo99

  • Frischfleisch
  • Beiträge: 11
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #1 am: 11. Feb 23, 19:41 »
Hatte vergessen hinzuzufügen das mein Lüfter erst garnicht anläuft da der Wagen diesen überhaupt nicht frei gibt.

Offline Schwarzer_Schakal

  • Mitglied
  • Beiträge: 530
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #2 am: 11. Feb 23, 23:31 »
Moin

Wagen vorne aufbocken, Haube hoch und Kühlerdeckel abnehmen. (Bei kaltem Motor)
Notfalls geht auch ein Hang, Wagen laufen lassen bis es am Deckel fast überlauft.
Deckel drauf und fahren, danach den Stand im Behälter kontrollieren. Morgens wenn alles abgekühlt ist den Behälter nochmals kontrollieren.

Wenn du eine Blase am Thermostat hast, schraub den Kühlmittelsensor daneben etwas raus damit die Luft entweichen kann. Natürlich kommt dir dann auch etwas Kühlmittel entgegen.

Das natürlich auch nur im kalten Zustand.

Grüße
« Letzte Änderung: 11. Feb 23, 23:36 von Schwarzer_Schakal »
Wir machen keinen Porno Baby wir machen Rock`n Roll......

Offline ThunderHawk

  • Mitglied
  • Beiträge: 925
  • PONTIAC - Driving Excitement
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #3 am: 12. Feb 23, 10:17 »
Nur der form halber, um was für einen V6 geht es? 3.4 oder 3.8? Thermostat neu ist ja löblich, aber welche öffnungstemperatur hat der?
Ansonsten wie Schwarzer_Schakal sagt, mal entlüften nach seinem Schema, aber dreh die heizung im innenraum auf hot und volle stufe im gebläse.
Wenn du korrekt entlüftet hast, sollte schön warm aus den ausströmern kommen und bei normalem 195F thermostat die temperatur beim Kühlmittleltemperatursensor auch korrekt angezeigt werden. ist dies nicht der fall ist der sensor am sack.
besorg dir für ein paar euro einen Laserthermometer und kontrollier damit die Kühlerschläuche als referenz.
Grüße
Pontiac Firebird Formula with Corvette C5 LS6 Engine swap
Highlift HOTCAM Camswap, slightly modified
218/227 .600 .600 114+5lsa

Offline Sash

  • Frischfleisch
  • Beiträge: 15
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #4 am: 13. Feb 23, 13:46 »
Ich entlüfte etwas anders, geht leichter und hatte seit dem keine Probleme ;)
In der Nähe des Thermostats ist eine Entlüftungs-Schraube, macht auch Sinn, ist der höchste Punkt im Kreislauf...
Alles im kalten! Zustand bei ausgeschaltetem Motor machen:
Deckel am Ausgleichsbehälter aufmachen, für genügend Wasser sorgen, den Rest nicht öffnen, besonders nicht am Kühler, sonst hast du Luft zwischen Kühler und Ausgleichsbehälter. Warum auch immer sitzt der Behälter tiefer als der restliche Kühlkreislauf.
Dann solange wiederholen bis Kühlwasser kommt:
- Schraube am Thermostat öffnen
- Schlauch am Kühler zusammen drücken (Luft drückt raus)
- Schraube zu
- Schlauch loslassen, frisches Wasser wird ansaugt.
Das ganze an 1 oder 2 Tagen mit Fahrten dazwischen wiederholen, beim 2. mal kam kaum noch, beim 3. mal kam keine Luft mehr raus.
'98 Camaro, V6, 5-Gang-Handschalter, 1.te Hand, US-Import
'73 Charger, böse frisierter 360er, 3-Gang Automatik, in Restauration

Offline flo99

  • Frischfleisch
  • Beiträge: 11
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #5 am: 21. Mär 23, 18:22 »
Hey jungs, ich habe jetzt alle eure Vorschläge einmal Probiert und keiner hat leuder geholfen. Ich habe immer noch das selbe Problem. Er wird während der Fahrt einach nicht warm. Im Standt erreicht er nach ca. 20 min 90 grad, allerdings beginnt er dann extrem zwischen 500 un 2000 Touren zu "schwingen" bis er ausgeht. Die Lüfter schalten sich irgendwann dazu helfen allerdings dem Temperaturanstieg nicht wirklich. Ich habe auch schon mit einem Termostat nachgemessen und mein Tempertatur fühler fürs Wasser funktioniert einwandfrei. Habe auch schon einmal das Termostat getauscht und den Kühler durchgespült.

Für Alle, damit mir irgendwer helfen kann:

Camaro 1998 3,8 Liter V6

Mein Latein ist am Ende, bitte helft mir....

Offline Ferdi454

  • Mitglied
  • Beiträge: 326
  • Project BlackBird since 04/2015
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #6 am: 22. Mär 23, 12:41 »
was steht denn auf deinem Thermostat drauf? der early 3.8 hat einen 195F, der late einen 185F Thermostat. auch passen 160F Thermostate.. - dass er sägt, wenn zu heiß.. kommt weil der Leerlaufregler oder Drosselklappensensor+Motor anfängt zu überhitzen und falsche Werte liefert.

und die Anzeige ist ein Schätzeisen so wie alle Gauges an dem Auto  :D - genau auf dem 2. Strich (2 von 5) ist Betriebstemperatur.

meine Variante: mach ziemlich nah an der Kante des Thermostats ein 3mm loch hinein, dann entlüftet sich der Motorblock auch ohne, dass dein Thermostat erst aufmacht.


Kühlerdeckel auf, Kühlmittelausgleichsbehälterdeckel auf. Kühlwasser in den Kühler rein
Entlüfternippel am Thermostatgehäuse auf.
Oberen Kühlerschlauch zusammendrücken, sodass die Luft entweicht.
Wenn Kühlerstand etwas gesunken ist, motor an & heizung auf rot, winschutzscheibe und high
bei laufendem Motor nachfüllen. wenn was überläuft, dann läuft es in den Ausgleichsbehälter.


Nach 10 Minuten sollte das prozedere abgeschlossen sein & Gebläse sollte heiße Luft blasen - die Kühlerlüfter kannst du getrost "ignorieren", die greifen erst im allerletzten Moment, ab > 115°C ein.

wenn Motor kalt, Kühlerdeckel runter, Kühlerstand checken, Kühlerausgleichsbehälter checken % nachfüllen.
Grüße,
Ferdi



1 of only 28 all black Firebirds produced in 96'

Offline Sash

  • Frischfleisch
  • Beiträge: 15
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #7 am: 22. Mär 23, 13:38 »
Wenn die Lüfter angehen, sagt der Sensor deutlich mehr als 90° Die sind im Normalbetrieb eher selten an, bei mir nur im Stau, wenn die Temperatur zu heiß ist.
Was sagt dann das ECU (mal ausgelesen?) Evtl. ist ja die Temperatur völlig OK und du jagst einen Geist oder Messfehler?
Bei mir zeigt die Anzeige auch deutlich zu wenig an (defekt), die Temperatur im ECU ist aber korrekt und auch da, wo sie sein sollte.
Bisher war ich zu faul, den Fehler zu suchen...

@Ferdi454 bei '98 US Modell war es noch eine echte Temperaturanzeige vom Sensor. Keine Ahnung, ob das beim EU-Modell auch so war. '99 wurde es zu einem ECU-Schätzeisen. Haben sich wohl zu viele Leute über Schwankungen beschwert.
'98 Camaro, V6, 5-Gang-Handschalter, 1.te Hand, US-Import
'73 Charger, böse frisierter 360er, 3-Gang Automatik, in Restauration

Offline Ferdi454

  • Mitglied
  • Beiträge: 326
  • Project BlackBird since 04/2015
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #8 am: 23. Mär 23, 10:09 »
Was sagt dann das ECU (mal ausgelesen?) Evtl. ist ja die Temperatur völlig OK und du jagst einen Geist oder Messfehler?
Bei mir zeigt die Anzeige auch deutlich zu wenig an (defekt), die Temperatur im ECU ist aber korrekt und auch da, wo sie sein sollte.
Bisher war ich zu faul, den Fehler zu suchen...


Stimmt, die Idee mit dem Auslesen ist nicht mal so verkehrt.

Folgender Hintergrund: 3 Pin-Sensor mit 2 Ausgängen, eines geht an den ECU/PCM, das andere an das gauge cluster - von daher kann es durchaus sein, dass die Anzeige im Cockpit "richtig" zeigt, aber am PCM nichts ankommt (-40°C !) - und vice versa.
Grüße,
Ferdi



1 of only 28 all black Firebirds produced in 96'

Offline flo99

  • Frischfleisch
  • Beiträge: 11
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #9 am: 05. Apr 23, 12:18 »
Ja das der Sensor direkt die Temperatur wieder gibt stimmt.
Habe es mit einem Laserthermostat geprüft… ungefähr.

Offline flo99

  • Frischfleisch
  • Beiträge: 11
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #10 am: 05. Apr 23, 12:19 »
Ich werde meinen allerdings leider Verkaufen… kann mir als Azubi leider den Sprit nicht leisten auch wenn es sehr weh tut.

Offline flo99

  • Frischfleisch
  • Beiträge: 11
Re: V6 kommt nicht auf Betiebstemperatur
« Antwort #11 am: 05. Apr 23, 15:09 »
Wenn jemand Interesse hat kann er sich ja gern Meldern

 

SMF spam blocked by CleanTalk