Neueste Beiträge

Autor Thema: Hinterachse Geräusche - Metallisches Klackern - Spiel "Tangential"  (Gelesen 6085 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Road-Runner

  • Frischfleisch
  • Beiträge: 28
  • show must go on
Hallo an alle F-Body-Jünger,

ich habe seit einiger Zeit ein Geräusch am Trans Am, das ich einfach nicht genau lokalisieren kann bzw. dessen Ursache ich noch nicht herausfinden konnte.

Zunächst die Infos zum Auto - 88er T/A LB9 5.0 TPI , 2,73er 10-Bolt-Hinterachse mit Trommelbremsen und Sperrdiff, gerade mal 120 tkm auf der Uhr. Kommt gerade frisch vom TÜV, Bremswerte etc alles in bester Ordnung.
Vor kurzem habe ich das Differenzial-Öl mit Limited Slip-Zusatz + C-Clips erneuert, in der Hoffnung dass sich das mit dem Geräusch erledigt. Aber es ist leider immer noch da.

Zum Geräusch:
- Es handelt sich um ein metallisches "Klackern" bzw. "Klopfen" an den Hinterrädern
- Es ist NICHT KONSTANT vorhanden, sondern nur im Schiebebetrieb und in Kurvenfahrten. Quasi wenn der Antriebsstrang nicht (oder nur leicht) unter Zug steht und wenn die Raddrehzahlen links und rechts unterschiedlich sind, aufgrund einer Kurve.
- Es wird lauter, wenn man ein paar Minuten gefahren ist. Wenn das Auto kalt ist bzw. während der ersten 5 Minuten nach dem Start ist es nicht vorhanden, da ist alles ruhig. (Deshalb hat auch der TÜV nichts gemerkt)
- Es kommt aus der Richtung Steckachsen / Räder, da es mal links und mal rechts zu hören ist, je nach Art der Kurve. Von rechts kommt es jedoch häufiger.
- Am schlimmsten ist es beim Rückwärts rangieren direkt nach einer Fahrt. Da geht das Geräusch durch Mark und Bein und man hat manchmal das Gefühl, als würde hinten etwas ganz leicht bremsen. Die Bremse und Handbremse ist aber vollkommen i.O. und freigängig.

Dazu habe ich mir die Hinterachse mal im Stand angesehen und konnte feststellen, dass auf beiden Seiten ein "Spiel" vorhanden ist - aber nicht axial oder radial, sondern sozusagen "in Drehrichtung". Es ist schwer, das zu erklären deshalb habe ich ein Handy-Video gemacht. (Aber mp4-Videos kann man hier wohl nicht hochladen?)
Man dreht das Rad ein wenig hin und her (Auto am Boden, Wählhebel auf P), wippt also das Auto vor und zurück - und plötzlich bilde ich mir ein, dass ich nun das selbe Geräusch habe, das immer beim Fahren auftritt. Dazu hat das Rad dieses seltsame Spiel in Drehrichtung. Kann natürlich sein, dass es in Park-Stellung normal ist. Wenn ich das auf N oder D-Stellung mache, ist nichts zu hören und das Spiel auch nicht mehr da.

Ich habe schon viele Theorien aufgestellt, momentan denke ich an die Steckachsen, aber so richtig geht keine Theorie auf. Ich kann leider nicht nebenbei mal kurz alles Zerlegen und von innen ansehen, da ich keine Hebebühne bzw. den Platz zum Schrauben habe.

Aber vielleicht hat von euch jemand eine Idee, woran es liegen könnte - oder noch besser wäre es wenn jemand das gleiche Phänomen hat bzw. hatte...

Vielen Dank schon mal im Voraus für eure Antworten!  :java: Grüße
« Letzte Änderung: 29. Sep 15, 10:57 von Road-Runner »
/// Das Leben ist zu kurz für zu viel Vernunft ///

Offline Remus

  • Mitglied
  • Beiträge: 164
Antw:Hinterachse Geräusche - Metallisches Klackern - Spiel
« Antwort #1 am: 29. Sep 15, 10:49 »
Genau das gleiche Problem habe ich bei meinen ex 3.8er Camaro und jetzt den 2000er Z28.
Nur das meiner beim Rückwärts fahren ruhig ist. Auch andere 4. Gens waren oder sind davon betroffen.
Da die 4. Gen's mehr Power haben tötet es das Innenleben der Achsen schneller als von den 3. Gens wo man weniger Probleme hört.


Meine Achse wurde auch schon zerlegt.. und man konnte nichts "auffälliges" Feststellen..  :skandal:


Möglichkeit 1. Die Radlager sind fertig und haben Spiel.. und/oder die Steckachse ist zudem noch eingelaufen.


Nen Kumpel hatte dies und da wurden die Radlager + Neue Steckachsen verbaut und danach war Ruhe.


Möglichkeit 2. Das Differential selber hat ein Treffer und hat "Spiel" so das die Ausgleich Zahnräder in Kurven nicht optimal zusammenarbeiten.


Möglichkeit 3. Die Lager in dem das gesamte Differential links und Rechts gehalten werden haben "Spiel".


Möglichkeit 4. Die "Kupplung" für die Sperrwirkung ist abgeraucht.. "Falls der sowas hat."


Das sind meine Erfahrungen..
« Letzte Änderung: 29. Sep 15, 11:05 von Remus »
2000er Camaro Z28 mit 3.42 Achsübersetzung - EZ 11/2001

Offline Road-Runner

  • Frischfleisch
  • Beiträge: 28
  • show must go on
 :cheesy: Sehr gut, danke dann bin ich schon erleichtert wenn ich nicht der einzige bin...

An die Radlager habe ich auch schon gedacht. Das wäre von deinen drei Möglichkeiten in meinem Fall die wahrscheinlichste Ursache, da das Geräusch mehr von den Rädern aussen kommt als vom Differenzial mittig.

Aber warum ist es beim "Wippen" in Wählhebelstellung "D" nicht zu hören sondern nur in "P"?
/// Das Leben ist zu kurz für zu viel Vernunft ///

Offline Remus

  • Mitglied
  • Beiträge: 164
- Es wird lauter, wenn man ein paar Minuten gefahren ist. Wenn das Auto kalt ist bzw. während der ersten 5 Minuten nach dem Start ist es nicht vorhanden, da ist alles ruhig.
[size=78%]Das es lauter wird wenn das Difföl warm wird...
[/size]


Diesen Punkt habe ich ja auch. Meine Vermutung, wenn das Difföl noch zähflüssiger ist gleicht es irgendwo noch etwas aus.. Wenn es warm wird wie Wasser dämpft es nichts mehr.. Aber die Steckachsen ausen liegen nicht im ÖL.. ^^

2000er Camaro Z28 mit 3.42 Achsübersetzung - EZ 11/2001

Offline Road-Runner

  • Frischfleisch
  • Beiträge: 28
  • show must go on
Das ist genau mein Problem. Es geht keine Theorie richtig auf. Langsam hab ich keine Lust mehr.
Ich habe schon überlegt mir gleich eine andere Achse einzubauen. Ich wollte sowieso schon immer die 3,23 Übersetzung aber das Problem ist, die Achse ist nicht leicht zu bekommen.
/// Das Leben ist zu kurz für zu viel Vernunft ///

Offline Remus

  • Mitglied
  • Beiträge: 164
Ich habe schon eine gebrauchte 3.42 Achse im Keller liegen. Die 2.73er ist ja nicht die "sportlichste".


Die wird diesen oder nächsten Winter ersetzt. Oder sobald die 2.73er den Geist komplett auf gibt.  :ugly: [size=78%] [/size]
2000er Camaro Z28 mit 3.42 Achsübersetzung - EZ 11/2001

Offline Road-Runner

  • Frischfleisch
  • Beiträge: 28
  • show must go on
Eben, die 2,73er Achse ist wohl eher zum sparsamen Fahren gedacht, was auch super klappt. Aber wer will das schon bei einem Auto das man nur ein paar Mal im Jahr bewegt  :P

Ich hatte immer die 3,23er als Kompromiss im Kopf, die 3,42 dürfte dann aber schon ein riesen Unterschied sein.
 Wo hast du die Achse her wenn ich fragen darf? Und was hast du dafür hingelegt  ;)
/// Das Leben ist zu kurz für zu viel Vernunft ///

Offline Remus

  • Mitglied
  • Beiträge: 164
Die 3.42 mit dem Code GU6 (Der Aufkleber in der Fahrertür.) Hatten die 99-02 3.8er V6  Standartmäsig in der EU Ausführung mit Automatik. Die Schaltgetriebe vom 3.8 V6 haben GU5 = 3.23


Die Z28 99-02 mit Automatik hatten in der EU Version immer 2.73 und als Schalter 3.23?


Bei vorherigen Modelljahren kenne ich mich nicht aus.  ::) 


Ich habe hier im Forum von "Rockbert" eine Achse von einem 2000er V6 Automatik bekommen
für 450 Euro.


Da du aber Trommelbremse ect. hast weis ich nicht ob die überhaupt kompatible sind.
« Letzte Änderung: 29. Sep 15, 12:09 von Remus »
2000er Camaro Z28 mit 3.42 Achsübersetzung - EZ 11/2001

Offline engineer

  • Mitglied
  • Beiträge: 1.195
.. Aber die Steckachsen ausen liegen nicht im ÖL.. ^^

Was immer jetzt mit "aussen" oder "liegen" gemeint ist,
die Abdichtung (Wellendichtring) ist hinter Radnabe/ vor Radlager (von aussen betrachtet  :D )
 
engineer
Das Vergleichen von Fremdmeinungen ist grundsätzlich dem Sammeln von eigenen Erfahrungen vorzuziehen!

Offline Rockbert

  • Mitglied
  • Beiträge: 388
Lol, was Engineer damit sagen will, doch, die sind schon in Öl gebadet...


Zum Thema Achsen:
3rd Gen Achsen sind leider nicht sooo leicht zu finden, zumindest nicht in den "spannenden" Übersetzungen.



Der Threadersteller hat eine 3rd Gen, Remus hat eine 4th gen.

Sie sind zwar ohne Weiteres untereinander tauschbar, man muss sich aber im Klaren sein,
daß die 4th gen Achsen insgesamt (also auf jeder Seite 4cm) 8 cm breiter ist.


Es sollte einem dabei klar sein, daß die Original Räder damit 4 cm weiter nach "aussen" stehen,
das sieht zum einen nicht immer gut aus und zum anderen leidet die Freigängigkeit enorm.


Zumal man eine 4th Gen Hinterachse mit Trommelbremsen nur in Early Fahrzeugen der US Variante bekommt (also zumeist Camaros 93-96).
Alle anderen haben Scheibenbremsen und um bei einem 3rd Gen von Trommel auf Scheibe umzurüsten, braucht man ein anderes Bremskraftregelventil.


Also alles nicht so einfach... von daher empfehle ich ungeübten Schraubern dringend nur 1:1 zu tauschen.


-> Ach noch was, wenn man es gescheit machen will, muss dann auch noch der Tacho auf die entsprechend neue Übersetzung angepasst werden, also Drive und Driven Gear im Getriebe austauschen.


Grüße,
Robert
« Letzte Änderung: 29. Sep 15, 13:47 von Rockbert »

Offline Road-Runner

  • Frischfleisch
  • Beiträge: 28
  • show must go on
Das ist natürlich alles vollkommen richtig und klar. Ich dachte ja bei der 3,23er auch immer an eine 3rd Gen Achse. Die gab es meinem Kenntnisstand nach auch mit Trommelbremsen bei der 3rd Gen. Das wäre dann für mich die Plug&Play-Lösung, mal abgesehen von der Tachoangleichung.

Aber zurück zum Thema - es könnten also die Radlager oder die Steckachsen sein. Aber beides sollte doch im Normalfall mehr als 120tkm halten oder (Wenn man mal davon ausgeht, dass alle Vorbesitzer einen "normalen" Fahrstil hatten...)??
« Letzte Änderung: 10. Okt 15, 16:55 von Road-Runner »
/// Das Leben ist zu kurz für zu viel Vernunft ///

Offline Road-Runner

  • Frischfleisch
  • Beiträge: 28
  • show must go on
So, nun aber mal ein Update und das Video zum "metallischen Klackern" der Hinterachse:

Kurze Info zur Auffrischung: 88er T/A LB9 5.0 TPI , 2,73er 10-Bolt-Hinterachse mit Trommelbremsen und Sperrdiff, 120 tkm.
Differenzial-Öl mit Limited Slip-Zusatz + C-Clips frisch gewechselt

Zum Geräusch:
- Es handelt sich um ein metallisches "Klackern" bzw. "Klopfen" an den Hinterrädern
- Es ist NICHT KONSTANT vorhanden, sondern nur im Schiebebetrieb und in Kurvenfahrten. Quasi wenn der Antriebsstrang nicht (oder nur leicht) unter Zug steht und wenn die Raddrehzahlen links und rechts unterschiedlich sind, aufgrund einer Kurve.
- Es wird lauter, wenn man ein paar Minuten gefahren ist. Wenn das Auto kalt ist bzw. während der ersten 5 Minuten nach dem Start ist es nicht vorhanden, da ist alles ruhig. (Deshalb hat auch der TÜV nichts gemerkt)
- Es kommt aus der Richtung Steckachsen / Räder, da es mal links und mal rechts zu hören ist, je nach Art der Kurve.
- Am schlimmsten ist es beim Rückwärts rangieren direkt nach einer Fahrt. Da geht das Geräusch durch Mark und Bein und man hat manchmal das Gefühl, als würde hinten etwas leicht bremsen. Die Bremse und Handbremse ist aber vollkommen i.O. und freigängig.


Dazu habe ich mir die Hinterachse mal im Stand angesehen und konnte feststellen, dass auf beiden Seiten ein "Spiel" vorhanden ist - aber nicht axial oder radial, sondern sozusagen "in Drehrichtung". Es ist schwer, das zu erklären deshalb habe ich das Handy-Video gemacht.
Man dreht das Rad ein wenig hin und her (Auto am Boden, Wählhebel auf P), wippt also das Auto vor und zurück - und plötzlich hört man das selbe Geräusch, das manchmal beim Fahren auftritt. Dazu hat das Rad dieses leichtes Spiel in Drehrichtung. Man spürt mit der Hand am Rad im Moment des Geräuschs eine kleine Erschütterung. Könnte auch sein, dass es in Park-Stellung normal ist. (Sperrbolzen?) Wenn ich das auf N oder D-Stellung mache, ist nichts zu hören und das Spiel auch nicht mehr da.

Radlager? Steckachsen?

Ideen bezüglich Ursachen dürfen gerne gepostet werden  :thumb: Danke
« Letzte Änderung: 22. Apr 16, 20:16 von andy »
/// Das Leben ist zu kurz für zu viel Vernunft ///

Offline andy

  • Administrator
  • Beiträge: 3.125
  • Schadstoffstark und leistungsarm
    • FBN
Link entfernt. Es wurde bei einem User Schadsoftware gemeldet.

Offline lexxer01

  • Mitglied
  • Beiträge: 64
Hallo zusammen.

Muss das Thema nochmal hochholen. Was ist denn aus der Sache geworden?

Gruß
Alex
87er Trans AM Black/Gold 5.0 TPI
92er VW Scirocco GTII 1.8 JH

Offline Road-Runner

  • Frischfleisch
  • Beiträge: 28
  • show must go on
Kaum zu glauben, aber ich habe das Öl an der Hinterachse zwei Mal gewechselt und dann war das Geräusch weg.
Grüße
/// Das Leben ist zu kurz für zu viel Vernunft ///

Offline Andreas H.

  • Mitglied
  • Beiträge: 127
  • Pontiac Firebird Formula 1976
Wäre schön, wenn zukünftig Lösungen / Ergebnisse zeitnah gepostet werden & nicht 5 Jahre später.... ::)

 

SMF spam blocked by CleanTalk