Neueste Beiträge

Autor Thema: Neuling braucht Hilfe bei "Motorrekonstruktion"  (Gelesen 3100 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Micha1810

  • Mitglied
  • Beiträge: 406
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #15 am: 06. Okt 19, 18:14 »
Anhand der Bilder kann man zu Kabeln kaum was sagen. Versuch mal zu ermitteln, wo die Kabel herkommen und wo sie hinführen.
aktuell:
94er Calibra 2.0i 8V
90er Camaro RS Targa 5.0 TBI
84er Manta B GT/E 2.0 E
82er Transit Womo 2.0

Offline Chris95

  • Mitglied
  • Beiträge: 476
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #16 am: 06. Okt 19, 19:21 »

Zum einen fehlt mir der Aktivkohlefilter, aber auch diverse Unterdruckleitungen - so z.B. auch 2 am Rochester wo 2 Schrauben reingedreht wurden (siehe Bild) Kann mir jemand sagen wohin diese beiden eigentlich führen sollten?   ??? Bzw. es wäre echt toll wenn jemand ne Art Laufplan für die Unterdruckleitungen hätte, habe leider noch nichts in die Richtung gefunden.


https://www.google.de/search?q=1982+camaro+2.8+emission+routing&tbm=isch&source=iu&ictx=1&fir=3Uus-BcFLTNKhM%253A%252CyT5_9O0cjdjXDM%252C_&vet=1&usg=AI4_-kTRTK3ev-Ul4pDteL2jzhzO-fjFBw&sa=X&ved=2ahUKEwiI58D3kYjlAhWBCuwKHcHvADAQ9QEwAHoECAQQBg#imgrc=3Uus-BcFLTNKhM:

Tob dich hier mal aus ;)
1988 Firebird Formula 305 TPI

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #17 am: 07. Okt 19, 10:22 »
Danke euch Leute und natürlich auch Dank an Schwarzer_Schakal, der mir was per PN zukommen lassen hat.

Ich versuche mal den Anfang des Kabelwirrwarrs auszumachen und werde dann berichten.

Das "Hose-routing" habe ich soweit nachvollziehen können ABER:

Zum einem habe ich keinen Port "D" am Vergaser, desweiteren wurden Port "C" und "B" direkt verbunden - warum auch immer.

Das größte Fragezeichen stellt mir jedoch das AGR (EGR). Das ist bei mir nicht vorhanden. Dort wo es sitzen sollte ist ne Art "Stopfen" der auf mich original wirkt (Siehe Foto) jedoch ist der Agr Sensor(EGR Solenoid) vorhanden und ich bekomme auch keinen Fehlercode fürs Agr vom ECM. Das passt mir irgendwie nicht zusammen  :o
« Letzte Änderung: 12. Okt 19, 16:28 by Skully »

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #18 am: 12. Okt 19, 16:29 »
EDIT: Das ist definitiv die Position fürs AGR - habe heute das AGR montiert sowie den fehlenden Aktivkohlebehälter.

Zu den Kabeln sei zu sagen, dass diese in Richtung Instrumentenanzeige verschwinden und dann verliert sich die Spur. Die Kabel gehen am Sicherungskasten vorbei und wurden beim Gaszug durch die Firewall verlegt. Naja auch das Rätsel wird noch gelöst.

Kann es sein, dass im Fußraum ne Art Notaus-Schalter verbaut ist? Habe nen Schalter gefunden, der mir so nichts sagt (Siehe neues Bild)

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #19 am: 13. Okt 19, 20:23 »
Update zum Kabelchaos:

Die Kabel enden an 2 Schaltern unter dem Abblendlicht. Die Funktion ist mir unbekannt, da bei Betätigung nicht merklich etwas passiert.  :o

Nebelscheinwerfer habe ich keine und auch kein Tagfahrlicht - vllt. hat ja jemand von euch an der Position Schalter, über die sich die Funktion klären könnte.

Greetz da Skully

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #20 am: 15. Okt 19, 18:49 »
OK das mitm Schalter hat sich mir erschlossen: Die Kabel gehen zur Zündspule und unterbrechen diese. Sollte wohl als ne Art Diebstahlschutz dienen. Denke mal nicht, dass das serienmäßig so vorgesehen war.

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #21 am: 17. Nov 19, 15:32 »
Moin Moin, ich mall wieder  :ugly:

ich hätte jetzt mal ne Frage zur Zündung:

Siehe Bild habe ich die OT auf 4° und ist jetzt die Position des Fingers bei dieser Ausgangsstellung - siehe zweites Bild - die Zündung für Zylinder 1?

Hab schon mehrere Beiträge dazu hier im Forum gelesen, jedoch will es sich mir nicht so ganz erschließen  :-[
 Greetz da Skully
« Letzte Änderung: 17. Nov 19, 15:36 by Skully »

Offline Rocky48

  • Mitglied
  • Beiträge: 1.241
  • If it ain't made US it ain't a car
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #22 am: 17. Nov 19, 16:09 »
Siehe Bild
79 TA bought 79 / buried 81
81 TA bought 81 / sold 89
93 Bird  bought 2011 / sold 2014
92 Bird bought 2014 / still in possession

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #23 am: 17. Nov 19, 16:28 »
Danke Rocky  ;)

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #24 am: 23. Nov 19, 23:53 »
Moin Moin,
weiß jemand, welchen ECM Typ ich bei WinALDL auswählen muss? Habe ein Bild von meinem beigefügt.

Danke schon Mal
Skully
« Letzte Änderung: 30. Nov 19, 17:38 by Skully »

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #25 am: 30. Nov 19, 17:37 »
Konnte das Bild nicht separat in nem neuem Post hochladen.
Weiß jemand was das für ein Schlauch ist? Der Schlauch sitzt zwischen dem Vergaser, Verteiler und dem EGR. Siehe Bild oben.

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #26 am: 02. Dez 19, 16:37 »
Moin Moin,

ich kann leider in den Schaltpläne keine Ansteuerung für den Fan/Lüfter finden. Bei mir läuft der leider permanent - das soll wohl eigentlich nicht so sein oder? Nen Lüfterrelais gab es wohl noch nicht. Temperatursensor habe ich gewechselt und auch keine Fehlercodes. Motor läuft "normal" soweit ich es beurteilen kann. Vllt. kann mir jemand von euch weiterhelfen?

Danke schon Mal im voraus  :thx:

 

SMF spam blocked by CleanTalk