Neueste Beiträge

Autor Thema: Neuling braucht Hilfe bei "Motorrekonstruktion"  (Gelesen 3103 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Mahlzeit ihr Lieben,

ich bin der Skully, 33 Jahre jung und komme aus dem schönen Schwerin.
Vor 3 Wochen habe ich die Chance gehabt einen 82er Camaro zubekommen und diese natürlich sofort genutzt. Es handelt sich um den kleinen 2,8l V6.

Vorab: Der Motor läuft

Da der Motor leider nicht komplett ist und ich weder über die Bildersuche und Analyse baugleicher Motoren im Netz, oder durchlesen diverser Threats hier im Forum, noch mit Hilfe des Haynes Reparaturhandbuchs die fehlende Teile identifizieren konnte, habe ich mich dazu entschlossen euch um Hilfe zu bitten.

Ich habe die "offenen Stellen" gekennzeichnet. Das letzte Bild dient zur groben Orientierung.

Vielen Dank im voraus
Greetz da Skully
« Letzte Änderung: 01. Aug 19, 21:42 by Skully »

Offline Micha1810

  • Mitglied
  • Beiträge: 406
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #1 am: 02. Aug 19, 08:02 »
Moin Skully,

ist das auf Bild 1 eventuell einfach die Warmluftzufuhr vom Krümmer zum Luftfilter? Dann müsste auf der Unterseite am Ansaugschnorchel des Luftfiltergehäuses auch noch eine Öffnung sein.

Bild 2 kann ich nicht zuordnen. Eventuell noch einmal näher dran und mit Blitz knipsen...

Grüße
Micha

P.S.: Stell das Auto ruhig mal unter "Mitgliederfahrzeuge" vor!
aktuell:
94er Calibra 2.0i 8V
90er Camaro RS Targa 5.0 TBI
84er Manta B GT/E 2.0 E
82er Transit Womo 2.0

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #2 am: 02. Aug 19, 21:40 »
Moin Moin Micha,

ja, dass mit der Warmluftzufuhr macht Sinn - habe das Gegenstück am Ansaugschnorchel gefunden - wie von dir beschrieben :thx:

Zum 2.Bild habe ich nochmal 2 weitere Bilder hinzugefügt. Die Öffnung sitzt auch im Krümmer aber auf der linken Zylinderseite :o

Das mit der Vorstellung kann ich auch gerne machen, jedoch fürchte ich, dass hier einige die Hände über dem Kopf zusammenschlagen werden. Es ist halt noch jede Menge Arbeit von nöten in allen Bereichen am Auto. Aber das ist mir egal - ich liebe meinen Camaro einfach :loveit:

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #3 am: 03. Aug 19, 16:19 »
Edit: Das ist due Verschraubung (24er Größe) die ich gelöst habe. Was und wofür das auch immer sein soll :lamdasonde evtl.?

Offline Rocky48

  • Mitglied
  • Beiträge: 1.242
  • If it ain't made US it ain't a car
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #4 am: 03. Aug 19, 18:11 »
Eins vorab: Die Angaben "Links" und "Rechts" sollten sich immer auf die Fahrtrichtung beziehen um die Location zu bestimmen. Du schreibst "Links" aber aus den Bildern geht hervor, dass die Location "Rechts" ist.
Was mich irritiert ist folgendes: Die beiden zuletzt geposteten Bilder zeigen eine "halbe" Lambdasonde. Halb deshalb, weil der äußere Teil mit dem Kabel fehlt.
Siehe hier:


Allerdings meine ich mich zu erinnern, dass die Lambdasonde bei den V6-Motoren im Hosenrohr eingestzt ist und nicht im Krümmer. Zumindest beim 3,1L V6 ist das so.
Gruß aus dem Frankenwald
Klaus
79 TA bought 79 / buried 81
81 TA bought 81 / sold 89
93 Bird  bought 2011 / sold 2014
92 Bird bought 2014 / still in possession

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #5 am: 03. Aug 19, 18:22 »
Moin Rocky,

OK das mit dem "links" und "rechts" aus Fahrersicht schreibe ich mir für die Zukunft hinter die Ohren. Sry mein Fehler  ::)

Mehr war da leider nicht dran. Ich werde mich dann mal auf die Suche begeben, ob eine Lamdasonde im Hosenrohr ist oder nicht. Danke für das Bild und die Info. k
Könnte es vllt. sein, dass dort evtl. der Krümmer vom 2,8l nach Baujahr 85 montiert wurde? Ich bin der Meinung etwas darüber gelesen zu haben, dass die Position der Lamdasonde baujahrbedingt geändert wurde für eine bessere Wertermittlung - bitte korrigiert mich wenn da vllt. was falsches gesagt habe :o

Grüße ausm Norden
Da Skully

Offline Rocky48

  • Mitglied
  • Beiträge: 1.242
  • If it ain't made US it ain't a car
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #6 am: 04. Aug 19, 10:36 »

Könnte es vllt. sein, dass dort evtl. der Krümmer vom 2,8l nach Baujahr 85 montiert wurde? Ich bin der Meinung etwas darüber gelesen zu haben, dass die Position der Lamdasonde baujahrbedingt geändert wurde für eine bessere Wertermittlung - bitte korrigiert mich wenn da vllt. was falsches gesagt habe

Ab 85 war die Lambdasonde definitiv beim 2,8er wie beim 3,1er im Hosenrohr angesiedelt. Die Krümmer waren bei beiden Motoren baugleich.
Vielleicht kann ja der Heiner aus seinem unerschöpflichen Erfahrungsschatz etwas dazu beitragen.
79 TA bought 79 / buried 81
81 TA bought 81 / sold 89
93 Bird  bought 2011 / sold 2014
92 Bird bought 2014 / still in possession


Offline Rocky48

  • Mitglied
  • Beiträge: 1.242
  • If it ain't made US it ain't a car
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #8 am: 04. Aug 19, 13:55 »
@Ray:
Wie ich schon sagte, ist der Krümmer für den 2.8er V6 erst ab 85 identisch mit dem 3.1er und um einen solchen handelt es sich hier bei dem Link.
Bei dem "Anbauteil", wie du es formlierst, handelt es sich um die Leitung der Sekundärluftzuführung.
Gruß Klaus

79 TA bought 79 / buried 81
81 TA bought 81 / sold 89
93 Bird  bought 2011 / sold 2014
92 Bird bought 2014 / still in possession

Offline Rocky48

  • Mitglied
  • Beiträge: 1.242
  • If it ain't made US it ain't a car
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #9 am: 04. Aug 19, 14:10 »
Nur noch zur Information:
Von 82 bis 84 handelt es sich beim 2.8er um den LC1 mit 107PS, den es 83 und 84 auch als etwas stärkere Variante mit 125PS unter der Motorbezeichnung LL1 gab.
Ab 85 lautete die Motorbezeichnung LB8 und lieferte 135PS.
79 TA bought 79 / buried 81
81 TA bought 81 / sold 89
93 Bird  bought 2011 / sold 2014
92 Bird bought 2014 / still in possession

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #10 am: 04. Aug 19, 17:04 »
Sooo, also am Hosenrohr und auch sonst nirgendwo am Abgassystem habe ich keine Lamdasonde oder eine Aufnahme dafür finden können. Vllt. handelt es sich in meinem Fall um eine Art Kreativlösung bei der sich jemand ausgelebt hat  :skandal:

Offline Rocky48

  • Mitglied
  • Beiträge: 1.242
  • If it ain't made US it ain't a car
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #11 am: 04. Aug 19, 18:50 »
Hab mal etwas recherchiert. Also die Lambdasonde könnte schon bei dir im Krümmer verbaut sein. Zumindest ist sie hier aufgeführt (Nr. 53):
https://chevrolet.7zap.com/en/camaro/48502-1984/0-0-1170770265/0-1623565365-0-0/

Der Krümmer der rechten Bank ist in der Zeichnung zwar nicht aufgeführt aber ich gehe davon aus, dass die Sonde dort hingehört. Wenn der Motor läuft ohne Fehlermeldungen anzuzeigen, obwohl die Lambdasonde ja wohl nicht angeschlossen war, hat da wahrhaftig schon mal jemand mächtig herumgebastelt.
79 TA bought 79 / buried 81
81 TA bought 81 / sold 89
93 Bird  bought 2011 / sold 2014
92 Bird bought 2014 / still in possession

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #12 am: 04. Aug 19, 19:13 »
Danke Rocky, bzgl. deiner Recherche bin ich jetzt wieder etwas beruhigter   :thumb:

Die "Check Engine" Lampe leuchtet permanent - nachdem ich dann mal ein Leuchtmittel eingesetzt habe. Vllt. Zufall, dass da keines drin war - gehe aber eher davon aus, dass einer der Vorbesitzer davon angenervt war. Hab es daraufhin mit dem Ausblinken versucht - wenn man schon dabei war - jedoch passiert beim Brücken von Terminal A und B nichts. Die Lampe leuchtet weiter permanent munter vor sich hin :o


Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #13 am: 12. Aug 19, 20:25 »
Mahlzeit  :D

Habe jetzt die Lamdasonde montiert und siehe da: Es klappt auch nun mit dem Ausblinken.

Fehlercode für Lamdasonde und für TPS
Habe das ECM resettet und nun ist "nur" noch der Fehler TPS vorhanden

Damit wäre ich auch wieder am Punkt, bei dem ich mich schwer tue. Haynes Rep.buch lässt mich mit meinem Modell im Regen stehen und auch das Netz gibt leider nichts eindeutiges (für mich als Laien) her.   :-\

Ich hoffe jetzt auf euch, dass ihr mir vllt. aus der Ferne sagen könnt, ob das der TPS ist und was evtl. gemacht werden könnte bzw. sollte? Das Bild wurde vom Kotflügel der Fahrerseite aus aufgenommen.

Edit: Es handelt sich um den Tps auf dem Bild.
« Letzte Änderung: 17. Aug 19, 09:28 by Skully »

Offline Skully

  • Frischfleisch
  • Beiträge: 18
Re: Neuling braucht Hilfe bei "Motorrekonstruktion"
« Antwort #14 am: 04. Okt 19, 19:44 »
Mahlzeit liebe Gemeinde  :cheesy:

Ich hätte da mal wieder ein paar Fragen bezüglich meiner "Rekonstruktion":

Da sich bei meinem 82er Camaro 2,8l V6 schon ein paar Vorbesitzer im Motorraum ausgetobt haben, ist leider nicht mehr alles für mich mittels Stromlaufplan oder Explosionszeichnung nachvollziehbar und da würde ich gerne auf eure Expertise zurückgreifen.

Zum einen fehlt mir der Aktivkohlefilter, aber auch diverse Unterdruckleitungen - so z.B. auch 2 am Rochester wo 2 Schrauben reingedreht wurden (siehe Bild) Kann mir jemand sagen wohin diese beiden eigentlich führen sollten?   ??? Bzw. es wäre echt toll wenn jemand ne Art Laufplan für die Unterdruckleitungen hätte, habe leider noch nichts in die Richtung gefunden.

Dann hat sich jemand bei den Kabeln ausgetobt (Fahrerseite im Motorraum). Auch diese kann ich leider nicht wirklich zuordnen (siehe Bilder)

Danke euch schon Mal vorab  :thx:

 

SMF spam blocked by CleanTalk